[HM2] Nie działa HUD ;//

    • ineedyourstack
      ineedyourstack
      Brąz
      na forum od: 13.10.2013 Posty: 163
      myślałam ze sie uporałam ale jednak nie

      nie działa mi HUD, nigdzie, nie wiem co jest wgrane. PostgreSQL zainstalowało się elegancko, ale HUD mimo wszystko nie chula. W siteoption jest jakis problem. Poza tym, gdzie się ustawiało prefered seat w HM2 ?:x

  • 5 odpowiedzi
    • ineedyourstack
      ineedyourstack
      Brąz
      na forum od: 13.10.2013 Posty: 163
      nikt nie wie co się dzieje ? :(
    • Vestelth
      Vestelth
      Global
      na forum od: 01.09.2011 Posty: 1 889
      Hej,

      preferred Seating masz na dole po prawej na swoim screenie. Wybierasz rozmiar stołu i nr. siedziska. Odpalasz wszystko jako administrator? I czy w PokerStars masz zapis rąk włączony?

      Pozdrawiam.
    • ineedyourstack
      ineedyourstack
      Brąz
      na forum od: 13.10.2013 Posty: 163
      Napisane przez Vestelth
      Hej,

      preferred Seating masz na dole po prawej na swoim screenie. Wybierasz rozmiar stołu i nr. siedziska. Odpalasz wszystko jako administrator? I czy w PokerStars masz zapis rąk włączony?

      Pozdrawiam.
      Takie rzeczy to podstawa. Nie wiem co jest wgrane. Reinstalowaam i Holdema i Pokerstars i dalej gwno. Boze rece juz opadaja :why: :why: :why:

      cały czas co jest nie tak z importem, ale nie potrafie powiedzieć co..............
    • ineedyourstack
      ineedyourstack
      Brąz
      na forum od: 13.10.2013 Posty: 163
      Dodam jeszcze tak

      Na zoomie i normalnych stołach HUD się pokazuje, ale w ogóle nie odświeża. 0 Hands cały czas na każdego, nawet na siebie. Na turniejach i SNG HUD się nawet nie pokazuje. W site option wszystko na zielono że gra, ale HUD nie chodzi.



      JA PIERDOLE mam tego dosyć. pomocy ..........................
    • Vestelth
      Vestelth
      Global
      na forum od: 01.09.2011 Posty: 1 889
      Cześć,

      na tą chwilę nie wiem jak rozwiązać Twój problem. Być może będziesz musiał zwrócić się do supportu Holdem Managera 2 (wymagany angielski). Nie spotkałem się z tego typu problemem :( . Wygląda to chyba na jakiś problem z NET Framework (może to wartoby przeinstalować).

      Ewentualnie coś co wszystkim ostatnio pomaga, to zrobić backup tego folderu:
      C:\Users\{user}\AppData\Roaming\HoldemManager
      I wywalić go w cholerę. Po czym odpalić HM2 na nowo.

      Pozdrawiam.