[HM2] brak Huda po przeniesieniu do innego stolika

    • Olsza12
      Olsza12
      Brąz
      na forum od: 18.12.2012 Posty: 746
      WItam
      mam problem z hudem(HM2) na betfair po rozpoczęciu turnieju jest wszystko OK wszystko wyświetla ładnie piękne ale po przeniesieniu do innego stolika huda juz nie ma, table finder tez nie pomaga
      jak ktoś wie jak to naprawić prosiłbym o pomooc
  • 11 odpowiedzi
    • dohpaZ
      dohpaZ
      Head admin
      Head admin
      na forum od: 30.06.2008 Posty: 24 126
      Cześć,

      przeniosłem Twój wątek do naszego działu technicznego, ponieważ tutaj gromadzimy wszelkie zapytania dotyczące trackerów.

      Dla moderatorów: wątek przeniesiony z działu Betfair Poker.

      Pozdrawiam
    • Olsza12
      Olsza12
      Brąz
      na forum od: 18.12.2012 Posty: 746
      dodam ze restart holdem menagera jak i samego huda nie pomaga
    • Yaro39
      Yaro39
      Srebro
      na forum od: 06.07.2013 Posty: 100
      Podepnę się z tym samym problemem, żeby nie zakladać nowego wątku. Gram na poker 770. Jesli zostanę przeniesiony na inny stół staty znikają. Próbowałem także restartować HM2 ale nie pomogło. Czy chodzi tu o jakieś ustawienia czy też jest to problem pokerroomu. O ile dobrze pamiętam to na P* działało, chociaż dawno nie grałem tam wielostolikowych gier.
    • Benson75
      Benson75
      Brąz
      na forum od: 26.08.2008 Posty: 50
      Gdy wyłączysz i włączysz soft powinnien hud działać ale też mnie ciekawi czy jest inne wyjście
    • Olsza12
      Olsza12
      Brąz
      na forum od: 18.12.2012 Posty: 746
      reset softu pomaga tylko w póznej fazie turnieju przy wysokich blinadach i ante może być mało korzystny :s_ugly:
    • Vestelth
      Vestelth
      Global
      na forum od: 01.09.2011 Posty: 1 889
      Hej Olsza12,

      spróbuj podczas gry (gdy już Cię przeniesie) odpalić zakładkę 'Active Session', a następnie włącz Table Finder:


      Przeciągnij krzyżyk z okna na stolik turniejowy i powinno zaskoczyć.

      Pozdrawiam.
    • Olsza12
      Olsza12
      Brąz
      na forum od: 18.12.2012 Posty: 746
      dzieki za pomoc Vestelth zrobiłem tak jak napisałeś i wszystko śmiga jak tralala :D

      pozdrawiam
    • slabar
      slabar
      Brąz
      na forum od: 18.02.2013 Posty: 1 258
      mam to samo na WH, dlatego że to i tak ipoker, to nie zakładam nowego tematu.

      opcja z table finder działa, ale jest to irytujące, kiedy po raz nty w danym turnieju trzeba to robić, zwłaszcza jak się ma odpalone kilnanaście innych...


      jakaś inna opcja na rozwiązanie problemu, tak żeby hud ładował się automatycznie na nowym stoliku?
    • salyk
      salyk
      Brąz
      na forum od: 26.01.2009 Posty: 16 757
      Napisane przez slabar
      mam to samo na WH, dlatego że to i tak ipoker, to nie zakładam nowego tematu.

      opcja z table finder działa, ale jest to irytujące, kiedy po raz nty w danym turnieju trzeba to robić, zwłaszcza jak się ma odpalone kilnanaście innych...


      jakaś inna opcja na rozwiązanie problemu, tak żeby hud ładował się automatycznie na nowym stoliku?
      czy masz soft w języku angielskim?
    • slabar
      slabar
      Brąz
      na forum od: 18.02.2013 Posty: 1 258
      Napisane przez salyk


      czy masz soft w języku angielskim?
      obv, gdzie indziej Spinek chyba odpisał ze nie pozostaje nic innego jak czekać na update HM2, żeby naprawili ten błąd.
    • Vestelth
      Vestelth
      Global
      na forum od: 01.09.2011 Posty: 1 889
      Czołem,

      dokładnie - temat był już kilka razy poruszany i rozwiązania poza table finderem nie ma. Musicie cierpliwie poczekać na update, który rozwiąże ten problem (mam nadzieję :P ).

      Pozdr.