[TN] ciągle otwiera lobby

    • natraj
      natraj
      Brąz
      na forum od: 09.01.2009 Posty: 1 039
      za kazdym razem kiedy mnie rejestruje do sitka to wywala mi lobby poker stars i musze je recznie sprowadzac do paska. Gdzie zaznaczyc w TN zeby to mi nie wyskakiwalo?
  • 3 odpowiedzi
    • Certh
      Certh
      Brąz
      na forum od: 30.06.2008 Posty: 2 718
      Siema,

      obiecałem odpisać, więc powyższym (poniższym?) to czynię!

      Jeśli chodzi o nie wyskakiwanie lobby P* przy rejestracji, to niestety nie mam dobrych wieści.

      Teoretycznie jest taka opcja w TN:


      ale bawienie się w zaznaczanie/odznaczanie niewiele daje.

      Popytałem też innych jak sobie z tym radzą i sposób jest jeden. Wyrzucamy lobby P* i wyskakujące filtry na sam kraniec ekranu, tak, że wystaje jedynie "rożek", krawędź. Wtedy może sobie wyskakiwać i nie irytuje.

      Aczkolwiek, jeśli ktoś ma na to lepszą receptę, to będę wdzięczny za podzielenie się tym sekretem z nami. :)

      Co do Twojego drugiego pytania:
      Drugie pytanko to chcialbym wylaczyc aktywnosc stolika nowo zarejestrowanego bo mi psuje akcje na juz granych.


      To wejdź kolejno w: Options --> Advanced Multi-Table... --> "odhacz" New Tournaments Take Focus.

      I screen pomocniczy:


      Pozdro!
    • natraj
      natraj
      Brąz
      na forum od: 09.01.2009 Posty: 1 039
      Bardzo Ci dziękuje. Problemy rozwiazane :fdrink
    • Certh
      Certh
      Brąz
      na forum od: 30.06.2008 Posty: 2 718
      Cieszę się, że udało się pomóc.

      Jakbyś jeszcze miał jakieś pytanka to śmiało. :)