[HM] brak bonusów na grafie

    • InTooDeep
      InTooDeep
      Brąz
      na forum od: 31.07.2008 Posty: 1 331
      Witam,

      dodałem sobie bonus z ftp i nie widać go na wykresie, ustawiłem normalnie, nic wielkiego tutaj nie trzeba robić. Wartość ok, użytkownik ok. Jaki może być problem? PO zaznaczeniu rakeback+bonuses jedynie wydłuża mi wykres linia jest R+B niewidoczna wcale
  • 3 odpowiedzi
    • salyk
      salyk
      Brąz
      na forum od: 26.01.2009 Posty: 16 757
      Witam,

      w tym filmiku jest wszystko w prosty sposób zobrazowane:
      http://pl.pokerstrategy.com/video/14162/

      Może masz jakieś filtry ustawione i dlatego nie widać.

      Jeśli filmik nie pomoże to wklej screeny, postaram się pomóc.

      Pozdrawiam
    • InTooDeep
      InTooDeep
      Brąz
      na forum od: 31.07.2008 Posty: 1 331
      już jest ok, po prostu jak ustawiłem na realną datę uzyskania którejśtam części bonusu (czyli dzisiaj) to nie był widoczny. Ale po zmienieniu na datę wczorajszą, bonus jest widoczny. Jutro po prostu zmienie sobie na normalną datę chociaż to nie ma wielkiego znaczenia.

      I tak wcześniej nie dodawałem tych bonusów, aczkolwiek mam zły obraz swojej gry.

      zły jak najbardziej, skoro już prawie jestem busto. Tak to jest przerzuciłem się na bss doświadczenie wyłącznie live bss zupełnie wyższe stawki, pare filmików i can't handle the pressure :D

      dzięki za filmik, dowiedziałem się za to innej rzeczy, jak filtrować co do długości stołu, bardzo przydatne.

      Pozdrawiam
    • mariweso
      mariweso
      Brąz
      na forum od: 08.10.2007 Posty: 729
      Mam identyczny problem z bonusami i rakebackiem na wykresie z tym że w HM2. Zmiany daty na wcześniejszą tak jak sugeruje to filmik nic nie dają - po prostu w ogole na wykresie ani w statach nie uwzglednia mi wprowadzonych bonusów.

      Ogolnie pamiętam, że kiedyś na trialu HM2 mi to działało a teraz od kilku dni mam kupioną pełną wersję HM2 Pro i ni jak nie hula mimo iż robię wszystko tak jak wcześniej na trialu...

      Może w HM2 ogolna data jest źle ustawiona - gdzie można zmienić datę w HM2?

      Jakieś pomysły?